MYSTpedia Mystpedia - Forum Index du Forum Album Photos FAQ Rechercher Liste des Membres S'enregistrer Profil Se connecter pour vérifier ses messages privés Connexion

Impossible de répondre


 
Poster un nouveau sujet   Répondre au sujet Bugs et problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ondine
Ecrivain



Inscrit le: 27 Mai 2007
Messages: 1751
Localisation: Haut-Rhin

MessagePosté le: Mar 22 Déc, 2020 08:24 AM    Sujet du message:

Impossible de répondre

Répondre en citant

J'essaye de cliquer sur "Répondre" dans la section "Myst Online", ça ne m'est pas possible, aucune réaction, est-ce pareil pour vous ? troptriste
_________________
ondine KI # 06551797 - bianca KI # 06215318
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé
RicKy
Administrateur

Age: 34

Inscrit le: 02 Aoû 2007
Messages: 2715
Localisation: Mougins

MessagePosté le: Mar 22 Déc, 2020 18:51 PM    Sujet du message:

Répondre en citant

1coucou Coucou Ondine,

désolé je n'ai pas compris. Sur quelle partie du forum tu n'arrives plus à écrire ? 1hum
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
ondine
Ecrivain



Inscrit le: 27 Mai 2007
Messages: 1751
Localisation: Haut-Rhin

MessagePosté le: Mar 22 Déc, 2020 19:31 PM    Sujet du message:

Répondre en citant

Merci RicKy pour ta si prompte réponse, ce sont les deux topics dans la Section de "Myst en ligne - actualités dans la caverne", plus précisément les sujets suivants: "Christmas 2020" et "Snow White", les pages se chargent indéfiniment.

Par contre, pas de problème pour les autres topics, est-ce éventuellement lié aux vidéos ? 1hum
_________________
ondine KI # 06551797 - bianca KI # 06215318
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé
RicKy
Administrateur

Age: 34

Inscrit le: 02 Aoû 2007
Messages: 2715
Localisation: Mougins

MessagePosté le: Mar 22 Déc, 2020 19:54 PM    Sujet du message:

Répondre en citant

Ah très étonnant effectivement ! choc
Surtout que ce n'est pas la première fois qu'on partage des vidéos dans des topics ! ailleuu

Peut-être un problème provisoire effectivement. Car pourtant auparavant ça fonctionnait chez toi aussi ? 1hum
À voir si ça se débloque....
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
ondine
Ecrivain



Inscrit le: 27 Mai 2007
Messages: 1751
Localisation: Haut-Rhin

MessagePosté le: Mer 23 Déc, 2020 20:05 PM    Sujet du message:

Répondre en citant

Ca baigne pour moi, je suis actuellement connectée avec Internet Explorer, va chercher la faille :( il y a juste un hic, les émoticônes ne fonctionnent pas :(

Merci RicKy :)
_________________
ondine KI # 06551797 - bianca KI # 06215318
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet   Bugs et problèmes Page 1 sur 1 
 

 
Mystpedia - Forum Index du Forum -> A propos du forum