MYSTpedia Mystpedia - Forum Index du Forum Album Photos FAQ Rechercher Liste des Membres S'enregistrer Profil Se connecter pour vérifier ses messages privés Connexion

Fenêtre d'édition d'un nouveau sujet


 
Poster un nouveau sujet   Répondre au sujet Bugs et problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Mister Magic
Voyageur



Inscrit le: 15 Déc 2008
Messages: 207
Localisation: Belgique

MessagePosté le: Sam 25 Nov, 2023 18:38 PM    Sujet du message:

Fenêtre d'édition d'un nouveau sujet

Répondre en citant

Je ne sais pas pourquoi, lorsque je veux créer un réponse à un sujet, la fenêtre d'édition est d'environ 1/3 de la grandeur, en largeur, de la fenêtre normale.
Merci de me donner la solution à ce problème.
_________________
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
janeerah
Maître des Âges

Age: 54

Inscrit le: 19 Fév 2011
Messages: 919
Localisation: Je viens de prendre une location à l'année à Mystpedia

MessagePosté le: Sam 25 Nov, 2023 21:51 PM    Sujet du message:

Répondre en citant

ben, je vois ca
Cliquez-ici pour voir le message caché (attention il peut contenir des solutions)

_________________
Le difficile prend du temps, l'impossible, un peu plus.

Janeerah KI #9392, EG Jan KI # , Sleeper Jan KI #
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Yahoo Messenger
manloc
Maître des Âges



Inscrit le: 02 Fév 2010
Messages: 635

MessagePosté le: Sam 25 Nov, 2023 21:55 PM    Sujet du message:

Répondre en citant

J'ai aussi ce souci, sur mon smartphone.
Par contre je ne sais plus si c'est à chaque fois ou que de temps en temps, je vérifierai.
_________________
TheScar.fr, YouTube, DeviantArt, pCloud
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Mister Magic
Voyageur



Inscrit le: 15 Déc 2008
Messages: 207
Localisation: Belgique

MessagePosté le: Dim 26 Nov, 2023 07:28 AM    Sujet du message:

Répondre en citant

C'est étrange, aujourd'hui tout est revenu dans l'ordre, alors que mon ordi a tourné toute la nuit pour mes bots. Par contre, j'avais fermé Edge (navigateur web). J'essayerai, la prochaine fois de fermer le navigateur puis le rouvrir pour voir si cela corrige le problème.

Bonne journée
_________________
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
RicKy
Administrateur

Age: 36

Inscrit le: 02 Aoû 2007
Messages: 2954
Localisation: Mougins

MessagePosté le: Dim 26 Nov, 2023 08:12 AM    Sujet du message:

Répondre en citant

Hello Mister !

C'est un bug connu, mais dont j'ai un peu mal à me défaire, souvent ça arrive quand on embarque une vidéo dans un post.
Est-ce que tu as eu ce bug dans un sujet précis ? 1hum (probablement là où il y a une vidéo dans la discussion).

Edit : Je pense que ça doit te le faire du coup sur tes posts soluces "La Haute Ecole de Voltige Magique (MHSS)". Je vais tâcher cette semaine de me poser de nouveau sur le problème pour comprendre. Je pense que quand on embarque une vidéo - youtube ou autre - du coup en mode "réponse", certaines balises rentrent un peu en conflits, du coup l'affichage est tout cassé. Je vais essayer de trouver un fix. 1nickel
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Mister Magic
Voyageur



Inscrit le: 15 Déc 2008
Messages: 207
Localisation: Belgique

MessagePosté le: Dim 26 Nov, 2023 08:45 AM    Sujet du message:

Répondre en citant

Merci de ta réponse.
Je n'avais pas fait le lien avec ce problème et Youtube. Mais c'est en effet possible.
Bonne recherche!
_________________
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
manloc
Maître des Âges



Inscrit le: 02 Fév 2010
Messages: 635

MessagePosté le: Dim 26 Nov, 2023 14:11 PM    Sujet du message:

Répondre en citant

Ça me le fait parfois sans rien avoir mis dans l'éditeur, mais effectivement la discussion contient peut-être une vidéo...
J'essaierai de trouver un sujet avec ce bug.
_________________
TheScar.fr, YouTube, DeviantArt, pCloud
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
RicKy
Administrateur

Age: 36

Inscrit le: 02 Aoû 2007
Messages: 2954
Localisation: Mougins

MessagePosté le: Mar 28 Nov, 2023 10:10 AM    Sujet du message:

Répondre en citant

Le problème est corrigé/résolu ! On ne devrait plus croiser le soucis. 1nickel
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Mister Magic
Voyageur



Inscrit le: 15 Déc 2008
Messages: 207
Localisation: Belgique

MessagePosté le: Mar 28 Nov, 2023 14:08 PM    Sujet du message:

Répondre en citant

Merci Ricky.
1nickel
_________________
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
manloc
Maître des Âges



Inscrit le: 02 Fév 2010
Messages: 635

MessagePosté le: Mar 28 Nov, 2023 18:28 PM    Sujet du message:

Répondre en citant

Ah, bien joué, merci RicKy ! frime
Et merci aussi à Mister Magic d'avoir parlé de ce problème. sourire (J'oubliais à chaque fois de le faire...)
_________________
TheScar.fr, YouTube, DeviantArt, pCloud
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
janeerah
Maître des Âges

Age: 54

Inscrit le: 19 Fév 2011
Messages: 919
Localisation: Je viens de prendre une location à l'année à Mystpedia

MessagePosté le: Mer 29 Nov, 2023 17:35 PM    Sujet du message:

Répondre en citant

pour info, Edge (faut il dire d'où il vient....) est connu pour faire des siennes ici et là juste pour nous ****... passer à firefox ou autre pourrait aider.
_________________
Le difficile prend du temps, l'impossible, un peu plus.

Janeerah KI #9392, EG Jan KI # , Sleeper Jan KI #
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Yahoo Messenger
manloc
Maître des Âges



Inscrit le: 02 Fév 2010
Messages: 635

MessagePosté le: Mer 29 Nov, 2023 19:38 PM    Sujet du message:

Répondre en citant

J'utilise Firefox sur mes ordinateurs et sur mon smartphone. sourire
D'ailleurs, je fais sur mon site la recommandation d'utiliser Firefox. clin2

Cliquez-ici pour voir le message caché (attention il peut contenir des solutions)

_________________
TheScar.fr, YouTube, DeviantArt, pCloud
Revenir en haut de page Signaler le post
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet   Bugs et problèmes Page 1 sur 1 
 

 
Mystpedia - Forum Index du Forum -> A propos du forum